my installed gems

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127
128
actionmailer (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2, 1.3.6)
actionpack (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2, 1.13.6)
actionwebservice (1.2.6)
activerecord (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2, 1.15.6)
activeresource (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2)
activesupport (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2, 1.4.4)
acts_as_ferret (0.4.4, 0.4.3)
addressable (2.1.1, 2.1.0, 2.0.2)
airblade-paper_trail (1.1.1)
alias (0.2.1)
ar-extensions (0.9.2)
authlogic (2.1.3, 2.1.2, 2.1.1)
bcrypt-ruby (2.1.2)
boson (0.2.3, 0.2.1, 0.2.0, 0.1.0)
builder (2.1.2)
capistrano (2.5.17, 2.5.12, 2.5.10, 2.5.9, 2.5.8, 2.5.2)
capistrano-ext (1.2.1)
cgi_multipart_eof_fix (2.5.0)
chriseppstein-compass (0.8.17, 0.8.16, 0.8.15, 0.8.14)
chronic (0.2.3)
columnize (0.3.1)
crack (0.1.7, 0.1.6, 0.1.4)
cucumber (0.6.3, 0.4.4, 0.4.3, 0.3.101, 0.3.100)
daemons (1.0.10)
data_mapper (0.10.2, 0.10.1, 0.10.0, 0.9.11)
data_objects (0.10.1, 0.10.0, 0.9.12, 0.9.11)
declarative_authorization (0.4.1, 0.4)
delorean (0.1.1)
diff-lcs (1.1.2)
dm-aggregates (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-cli (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-constraints (0.10.2, 0.10.1, 0.10.0)
dm-core (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-is-tree (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-migrations (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-observer (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-serializer (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-timestamps (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-types (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dm-validations (0.10.2, 0.10.1, 0.10.0, 0.9.11)
dnssd (1.3.1, 1.3, 0.6.0)
do_mysql (0.10.1, 0.10.0, 0.9.12)
do_sqlite3 (0.10.1.1, 0.10.0, 0.9.12, 0.9.11)
eventmachine (0.12.10, 0.12.8)
extlib (0.9.14, 0.9.13, 0.9.12)
fastercsv (1.5.1, 1.5.0)
fastthread (1.0.7, 1.0.1)
fcgi (0.8.8, 0.8.7)
ferret (0.11.6)
formtastic (0.9.7, 0.9.2, 0.9.1)
gem_plugin (0.2.3)
gemcutter (0.4.1)
geokit (1.5.0, 1.4.1)
haml (2.2.20, 2.2.15, 2.2.13, 2.2.10, 2.2.4, 2.2.3)
highline (1.5.2, 1.5.1, 1.5.0)
hirb (0.2.10, 0.2.9, 0.2.8, 0.2.7)
hoe (2.5.0)
hoptoad_notifier (2.2.0, 2.1.2)
hpricot (0.8.2, 0.8.1, 0.6.164)
httparty (0.5.2, 0.5.0, 0.4.5)
imagesize (0.1.1)
jnunemaker-validatable (1.8.3, 1.8.1)
json (1.2.2, 1.2.0, 1.1.9)
json_pure (1.2.2, 1.2.0, 1.1.9)
libxml-ruby (1.1.3, 1.1.2)
linecache (0.43)
mime-types (1.16)
mislav-will_paginate (2.3.11)
mongo (0.19.1, 0.18.3, 0.18.2)
mongo_mapper (0.7.0, 0.6.10)
mongrel (1.1.5)
mysql (2.8.1)
needle (1.3.0)
net-scp (1.0.2, 1.0.1)
net-sftp (2.0.4, 2.0.2, 2.0.1, 1.1.1)
net-ssh (2.0.20, 2.0.16, 2.0.15, 2.0.14, 2.0.4, 1.1.4)
net-ssh-gateway (1.0.1, 1.0.0)
nifty-generators (0.3.2, 0.3.0)
nokogiri (1.4.1, 1.4.0)
passenger (2.2.10)
polyglot (0.3.0, 0.2.9, 0.2.8)
pow (0.2.2)
rack (1.1.0, 1.0.1, 1.0.0)
rack-test (0.5.3)
rails (2.3.5, 2.3.4, 2.3.3, 2.3.2, 2.2.2, 1.2.6)
rake (0.8.7, 0.8.3)
rb-appscript (0.5.3)
rdoc (2.4.3)
RedCloth (4.2.3, 4.2.2, 4.1.1)
rich-acts_as_revisable (1.1.1)
rr (0.10.10, 0.10.4)
rspec (1.3.0, 1.2.9, 1.2.8, 0.5.15)
rspec-rails (1.3.2, 1.2.9, 1.2.7.1)
rspec_generator (0.5.15)
ruby-debug (0.10.3)
ruby-debug-base (0.10.3)
ruby-debug-ide (0.4.9, 0.4.8, 0.4.5)
ruby-openid (2.1.7, 2.1.2)
ruby-prof (0.8.1)
ruby-yadis (0.3.4)
rubyforge (2.0.4)
rubygems-update (1.3.6, 1.3.5, 1.3.1)
rubynode (0.1.5)
rvm (0.1.22, 0.1.3, 0.0.89, 0.0.78, 0.0.74, 0.0.51)
sequel (3.8.0, 3.7.0, 3.6.0, 3.4.0)
sinatra (0.9.4)
spork (0.7.8, 0.7.4, 0.7.3)
sqlite3-ruby (1.2.5, 1.2.4)
stringex (1.1.0)
syntax (1.0.0)
term-ansicolor (1.0.4)
termios (0.9.4)
thin (1.2.7, 1.2.5, 1.2.4, 1.2.2)
thoughtbot-factory_girl (1.2.2)
thoughtbot-paperclip (2.3.1)
tmm1-amqp (0.6.4)
treetop (1.4.4, 1.4.3, 1.4.2)
tzinfo (0.3.16)
unicorn (0.97.0, 0.95.2, 0.95.0, 0.93.5, 0.93.1)
uuidtools (2.1.1)
vestal_versions (1.0.2, 0.8.3)
voloko-sdoc (0.2.14.1)
webrat (0.7.0, 0.6.0, 0.5.3)
will_paginate (2.3.12, 2.3.11)
wirble (0.1.3)
xmpp4r (0.5, 0.4)
ZenTest (4.2.1, 4.1.4)