google-talkplugin E: Insecure RPATH '/opt/google/talkplugin/lib' in file ('opt/google/talkplugin/libnpgtpo3dautoplugin.so')
google-talkplugin E: ELF file ('opt/google/talkplugin/libnpgtpo3dautoplugin.so') outside of a valid path.
google-talkplugin E: ELF file ('opt/google/talkplugin/libnpgoogletalk.so') outside of a valid path.
google-talkplugin E: ELF file ('opt/google/talkplugin/libgoogletalkremoting.so') outside of a valid path.
google-talkplugin E: ELF file ('opt/google/talkplugin/GoogleTalkPlugin') outside of a valid path.
google-talkplugin E: ELF file ('opt/google/talkplugin/lib/libCgGL.so') outside of a valid path.
google-talkplugin E: ELF file ('opt/google/talkplugin/lib/libCg.so') outside of a valid path.
google-talkplugin W: Referenced library 'libCg.so' is an uninstalled dependency
google-talkplugin W: Referenced library 'libCgGL.so' is an uninstalled dependency
google-talkplugin E: Missing custom license directory (usr/share/licenses/google-talkplugin)
google-talkplugin W: Dependency included and not needed ('lsb-release')